Cocoapods 安装

先看 cocoapods:安装/更新Ruby环境教程 将ruby更新到2.2.0以上,因为cocoapods要求

然后再看 iOS开发之Cocoapods 安装cocoapods

文章目录